Index of /ubuntu/pool/main/libg/libgpg-error/


../
libgpg-error-dev_1.10-2ubuntu1_amd64.deb           24-Jan-2012 18:03     23K
libgpg-error-dev_1.10-2ubuntu1_i386.deb            24-Jan-2012 15:34     23K
libgpg-error-dev_1.12-0.2ubuntu1_amd64.deb         03-Dec-2013 12:43     20K
libgpg-error-dev_1.12-0.2ubuntu1_i386.deb          03-Dec-2013 12:43     19K
libgpg-error-dev_1.21-2ubuntu1_amd64.deb           18-Feb-2016 11:48     67K
libgpg-error-dev_1.21-2ubuntu1_i386.deb            18-Feb-2016 11:48     67K
libgpg-error-dev_1.27-6_amd64.deb                  06-Feb-2018 05:18     93K
libgpg-error-dev_1.27-6_i386.deb                   06-Feb-2018 05:13     97K
libgpg-error-dev_1.32-1_amd64.deb                  13-Jul-2018 11:18     99K
libgpg-error-dev_1.32-1_i386.deb                   13-Jul-2018 11:18    105K
libgpg-error-dev_1.35-1_amd64.deb                  04-Feb-2019 05:28    105K
libgpg-error-dev_1.35-1_i386.deb                   04-Feb-2019 05:19    110K
libgpg-error-dev_1.36-7_amd64.deb                  18-Jul-2019 11:40    105K
libgpg-error-dev_1.36-7_i386.deb                   18-Jul-2019 11:42    111K
libgpg-error-l10n_1.35-1_all.deb                   04-Feb-2019 05:28    6864
libgpg-error-l10n_1.36-7_all.deb                   18-Jul-2019 11:40    6768
libgpg-error-mingw-w64-dev_1.27-6_all.deb          06-Feb-2018 05:18    405K
libgpg-error-mingw-w64-dev_1.32-1_all.deb          13-Jul-2018 11:18    562K
libgpg-error-mingw-w64-dev_1.35-1_all.deb          04-Feb-2019 05:28    572K
libgpg-error0-udeb_1.10-2ubuntu1_amd64.udeb        24-Jan-2012 18:03    6564
libgpg-error0-udeb_1.10-2ubuntu1_i386.udeb         24-Jan-2012 15:34    6542
libgpg-error0-udeb_1.12-0.2ubuntu1_amd64.udeb      03-Dec-2013 12:43    6124
libgpg-error0-udeb_1.12-0.2ubuntu1_i386.udeb       03-Dec-2013 12:43    6064
libgpg-error0-udeb_1.21-2ubuntu1_amd64.udeb        18-Feb-2016 11:48     28K
libgpg-error0-udeb_1.21-2ubuntu1_i386.udeb         18-Feb-2016 11:48     31K
libgpg-error0-udeb_1.27-6_amd64.udeb               06-Feb-2018 05:18     31K
libgpg-error0-udeb_1.27-6_i386.udeb                06-Feb-2018 05:13     34K
libgpg-error0-udeb_1.32-1_amd64.udeb               13-Jul-2018 11:18     48K
libgpg-error0-udeb_1.32-1_i386.udeb                13-Jul-2018 11:18     53K
libgpg-error0-udeb_1.35-1_amd64.udeb               04-Feb-2019 05:28     50K
libgpg-error0-udeb_1.35-1_i386.udeb                04-Feb-2019 05:19     54K
libgpg-error0-udeb_1.36-7_amd64.udeb               18-Jul-2019 11:40     50K
libgpg-error0-udeb_1.36-7_i386.udeb                18-Jul-2019 11:42     55K
libgpg-error0_1.10-2ubuntu1_amd64.deb              24-Jan-2012 18:03     14K
libgpg-error0_1.10-2ubuntu1_i386.deb               24-Jan-2012 15:34     14K
libgpg-error0_1.12-0.2ubuntu1_amd64.deb            03-Dec-2013 12:43     11K
libgpg-error0_1.12-0.2ubuntu1_i386.deb             03-Dec-2013 12:43     11K
libgpg-error0_1.21-2ubuntu1_amd64.deb              18-Feb-2016 11:48     34K
libgpg-error0_1.21-2ubuntu1_i386.deb               18-Feb-2016 11:49     36K
libgpg-error0_1.27-6_amd64.deb                     06-Feb-2018 05:18     37K
libgpg-error0_1.27-6_i386.deb                      06-Feb-2018 05:13     40K
libgpg-error0_1.32-1_amd64.deb                     13-Jul-2018 11:18     55K
libgpg-error0_1.32-1_i386.deb                      13-Jul-2018 11:18     60K
libgpg-error0_1.35-1_amd64.deb                     04-Feb-2019 05:28     56K
libgpg-error0_1.35-1_i386.deb                      04-Feb-2019 05:19     61K
libgpg-error0_1.36-7_amd64.deb                     18-Jul-2019 11:40     57K
libgpg-error0_1.36-7_i386.deb                      18-Jul-2019 11:42     61K
libgpg-error_1.10-2ubuntu1.debian.tar.gz           24-Jan-2012 15:03    284K
libgpg-error_1.10-2ubuntu1.dsc                     24-Jan-2012 15:03    2049
libgpg-error_1.10.orig.tar.bz2                     04-Dec-2010 16:04    429K
libgpg-error_1.12-0.2ubuntu1.debian.tar.gz         03-Dec-2013 12:43    6293
libgpg-error_1.12-0.2ubuntu1.dsc                   03-Dec-2013 12:43    1496
libgpg-error_1.12.orig.tar.bz2                     26-Aug-2013 08:53    478K
libgpg-error_1.21-2ubuntu1.debian.tar.xz           18-Feb-2016 11:48     12K
libgpg-error_1.21-2ubuntu1.dsc                     18-Feb-2016 11:48    2306
libgpg-error_1.21.orig.tar.bz2                     15-Dec-2015 23:09    745K
libgpg-error_1.27-6.debian.tar.xz                  06-Feb-2018 05:08     20K
libgpg-error_1.27-6.dsc                            06-Feb-2018 05:08    2343
libgpg-error_1.27.orig.tar.bz2                     27-Jun-2017 05:34    794K
libgpg-error_1.32-1.debian.tar.xz                  13-Jul-2018 11:13     15K
libgpg-error_1.32-1.dsc                            13-Jul-2018 11:13    2060
libgpg-error_1.32.orig.tar.bz2                     13-Jul-2018 11:13    883K
libgpg-error_1.32.orig.tar.bz2.asc                 13-Jul-2018 11:13     534
libgpg-error_1.35-1.debian.tar.xz                  04-Feb-2019 05:13     16K
libgpg-error_1.35-1.dsc                            04-Feb-2019 05:13    2155
libgpg-error_1.35.orig.tar.bz2                     04-Feb-2019 05:13    897K
libgpg-error_1.35.orig.tar.bz2.asc                 04-Feb-2019 05:13     534
libgpg-error_1.36-7.debian.tar.xz                  18-Jul-2019 11:18     17K
libgpg-error_1.36-7.dsc                            18-Jul-2019 11:18    2220
libgpg-error_1.36.orig.tar.bz2                     07-May-2019 11:23    899K
libgpg-error_1.36.orig.tar.bz2.asc                 07-May-2019 11:23     534